Backlog for iPhone の対応機種

iPhone 4s 以上、iOS 8.0 以上が必要です。